Problema de Performance DH Server 6
Incident Report for Rapid Cloud
Resolved
Os serviços seguem estáveis. Reabriremos o incidentes caso o problema volte a ocorrer.
Posted Aug 07, 2019 - 13:55 GMT-03:00
Monitoring
O servidor está normalizado. Seguiremos monitorando e caso o problema volte, atualizaremos este incidente.
Posted Aug 07, 2019 - 13:29 GMT-03:00
Investigating
Estamos recebendo alertas de problemas de performance no DH Server 6. Estamos investigando.
Posted Aug 07, 2019 - 13:18 GMT-03:00
This incident affected: Hospedagem de Sites e Revendas (DH Server 6).