MySQL DH Server 6
Incident Report for Rapid Cloud
Resolved
Efetuamos o downgrade do MySQL para versão anterior a atualização, isso corrigiu o problema por enquanto. O serviço MySQL está online e funcionando corretamente.
Posted Nov 06, 2019 - 10:49 GMT-03:00
Monitoring
Aplicamos a correção no MySQL, estamos monitorando o resultado.
Posted Nov 06, 2019 - 07:50 GMT-03:00
Identified
Uma atualização do MySQL liberada no dia 5 de novembro está causando a falha geral, não somente conosco mas com diversos outros provedores. https://support.plesk.com/hc/en-us/articles/360010401659-MariaDB-does-not-start-after-update-on-November-the-5th-Assertion-failure-in-file Estamos trabalhando na correção.
Posted Nov 06, 2019 - 07:29 GMT-03:00
Investigating
Identificamos que o MySQL está offline no servidor compartilhado de hospedagem e revenda DH Server 6. Estamos verificando.
Posted Nov 06, 2019 - 07:11 GMT-03:00
This incident affected: Hospedagem de Sites e Revendas (DH Server 6).