Lentidão na Rede do CH Server 2 (Hospedagem em Cloud)
Incident Report for Rapid Cloud
Resolved
This incident has been resolved.
Posted Jul 19, 2021 - 11:57 GMT-03:00
Monitoring
Identificamos a falha e aplicamos as devidas correções. Estamos monitorando.
Posted Jul 19, 2021 - 11:51 GMT-03:00
Investigating
Estamos investigando a causa de lentidão na rede do CH Server 2.
Posted Jul 19, 2021 - 11:40 GMT-03:00
This incident affected: Hospedagem em Cloud Server (CH Server 2).