Falha no Envio de e-mails no CH Server 2
Incident Report for Rapid Cloud
Resolved
This incident has been resolved.
Posted Mar 26, 2021 - 21:00 GMT-03:00
Monitoring
O problema foi corrigido com sucesso! Continuaremos a monitorar o serviço afim de garantir que a correção aplicada seja efetiva.
Posted Mar 26, 2021 - 20:05 GMT-03:00
Identified
Identificamos que o CH Server 2 (Hospedagem em Cloud) está com dificuldades de conexão com o relay de SMTP dedicado. Nossa equipe já está trabalhando para normalizar o serviço. Atualizaremos assim que o problema for resolvido.
Posted Mar 26, 2021 - 17:26 GMT-03:00
This incident affected: Hospedagem em Cloud Server (CH Server 2).