DH Server 2 (Hospedagem e Revenda) overload
Incident Report for Rapid Cloud
Resolved
O problema foi fixado com sucesso! O ambiente está online e operando normalmente.
Posted Dec 20, 2017 - 11:20 GMT-02:00
Identified
O problema foi fixado, estamos levantando os serviços novamente.
Posted Dec 20, 2017 - 11:15 GMT-02:00
Investigating
Identificamos que o DH Server 2 deixou de responder devido a um overload do sistema. Alguns clientes de hospedagem e revenda podem identificar lentidão ou indisponibilidade momentânea. Estamos verificando.
Posted Dec 20, 2017 - 11:12 GMT-02:00