Upgrade Armazenamento CH Server 2
Incident Report for Rapid Cloud
Resolved
O upgrade foi concluído com sucesso! Aproveitamos e também aumentamos o hardware computacional do ambiente.
Posted Aug 23, 2019 - 22:59 GMT-03:00
Identified
Estamos fazendo um upgrade no storage emergêncial no CH Server 2. O ambiente está disponível novamente dentro de alguns instantes.
Posted Aug 23, 2019 - 22:57 GMT-03:00
This incident affected: Hospedagem em Cloud Server (CH Server 2).