Alocação de Espaço no DH Server 9
Incident Report for Rapid Cloud
Resolved
O problema foi corrigido com sucesso por nossa equipe.
Posted Sep 06, 2019 - 19:43 GMT-03:00
Update
Nossa equipe está aplicando as devidas correções, o problema deverá ser resolvido em alguns minutos.
Posted Sep 06, 2019 - 17:08 GMT-03:00
Identified
Um problema no ponto de montagem do MySQL com o CageFS está causando o problema na partição. Nossa equipe está trabalhando na resolução do problema.
Posted Sep 06, 2019 - 14:12 GMT-03:00
Investigating
O Servidor DH Server 9 está apresentando problemas de alocação de espaço. Nossa equipe já está intervindo no ambiente. Atualizaremos assim que houver progresso na solução.
Posted Sep 06, 2019 - 13:10 GMT-03:00
This incident affected: Hospedagem de Sites e Revendas (DH Server 9).