Manutenção Emergencial pelo Data Center de Vint Hill afetando o Node VPS 1 US
Incident Report for Rapid Cloud
Resolved
A Manutenção foi concluída com sucesso! Os serviços estão online e acessíveis novamente.
Posted Oct 27, 2021 - 16:16 GMT-03:00
Update
A manutenção de emergência continua em andamento. Nenhuma nova informação foi divulgada. Atualizaremos quando houver atualizações.
Posted Oct 27, 2021 - 14:51 GMT-03:00
Monitoring
A Equipe de Data Center da OVH US (Vint Hill) nos informou que dará início a uma manutenção emergencial imediatamente afetando nosso node de VPS 1 US. Todas as VMS dentro deste ambiente estão indisponíveis no momento devido ao desligamento da Rack.

https://screenshots.rapidcloud.com.br/Caixa_de_Entrada__Rapid_Cloud_2021-10-27_10-53-30.jpg

Página Oficial da Manutenção Emergência: https://status.us.ovhcloud.com/pages/maintenance/59dd23da8827c804746f1664/6179530051fec9053d6121e5

Atualizaremos este incidente quando tivermos novas informações.
Posted Oct 27, 2021 - 10:54 GMT-03:00
This incident affected: Virtual Private Server (VPS).