Baixo Desempenho DH Server 5
Incident Report for Rapid Cloud
Resolved
Nosso ambiente se manteve estável ao longo das horas de acompanhamento. Estamos encerrando este caso.
Posted Aug 09, 2018 - 16:46 GMT-03:00
Monitoring
Fixamos o problema e estaremos monitorando nas próximas horas.
Posted Aug 09, 2018 - 13:36 GMT-03:00
Investigating
Nosso sistema de monitoramento identificou que o tempo de resposta do DH Server 5 está elevado. Nossa equipe de gerenciamento está investigando a causa afim de normalizar o ambiente. Até resolvermos os clientes de hospedagem e revenda neste servidor podem enfrentar lentidões.
Posted Aug 09, 2018 - 11:13 GMT-03:00