Atualização de Segurança (Sistema Rapid Cloud)
Incident Report for Rapid Cloud
Resolved
Finalizamos todos os ajustes e atualizações no sistema. Se encontrar algum problema ou dificuldade por gentileza, entre em contato com nossa equipe.
Posted 18 days ago. Sep 27, 2019 - 21:18 GMT-03:00
Identified
Nosso sistema principal está passando por atualizações de segurança. Durante este procedimento você poderá se deparar com erros ou avisos de páginas em manutenção.
Posted 18 days ago. Sep 27, 2019 - 15:35 GMT-03:00
This incident affected: Rapid Cloud (Central do Cliente).